>> 返回主页 发新留言 首页:登陆:注册:精华:排行 版主 
讨论区方式查看 界面风格:  

VP898使用问题 回复  
帅哥
倚天屠龙
1、用VP898读取EPM7032AETC44-10N芯片时编程器提示内核版本太低,让升级内核版本,是什么情况?该怎么操作?
2、ispMACHLC4128V75TN144-10I这个芯片老版本有选项但不能操作,最新版本连这个芯片都木有,咋回事?
返回列表 [ 发表时间:2018-11-3 13:10:23 ] 编辑 管理 返上

Re:VP898使用问题 回复  
美眉
lxx
你用的是哪个软件版本?
返回列表 [ 发表时间:2018-11-13 11:17:00 ] 编辑 管理 返上

Re:VP898使用问题 回复  
帅哥
倚天屠龙
4.7.2.2017.11.22版本的有芯片选项,但提示让升级内核版本;2018.11.01最新版本的连芯片选项都木有。
返回列表 [ 发表时间:2018-11-14 14:11:00 ] 编辑 管理 返上
共有回复 2 个,共 1 留言首页 前一页 下一页[1]

::: 您 可 以 在 此 直 接 回 复 当 前 主 题 :::
发 言 标 题: *(标题限制 40 个字符以内)
发  表  人: *(名字限制 10 个字符以内)
密   码: *(第一次留言自动注册)
验  证  码: * 2175
性   别: 女 (已注册用户不用填)
头   像: (已注册用户不用选)
电 子 邮 件:
  Q Q  : ICQ MSN
主 页 地 址:
选 择 表 情:
Ubb标签:
Q 帖图: Q帖图一  Q帖图二  Q帖图三




            (Ctrl+Enter提交)
网站首页 | 联系我们 | 关于我们

天津威磊电子技术有限公司

78.13 ms